aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py3
1 files changed, 3 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 6b0feb2..626dbb0 100755
--- a/setup.py
+++ b/setup.py
@@ -96,6 +96,9 @@ setup(
"requests",
"tornado",
],
+ dependency_links=[
+ "git+https://github.com/astropy/regions.git",
+ ],
tests_require=["pytest"],
cmdclass={"test": PyTest},
)