aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 2dcece2..ffa3627 100755
--- a/setup.py
+++ b/setup.py
@@ -93,6 +93,7 @@ setup(
"configobj",
"beautifulsoup4",
"requests",
+ "tornado",
],
tests_require=["pytest"],
cmdclass={"test": PyTest},