aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorastrojhgu <astrojhgu@ed2142bd-67ad-457f-ba7c-d818d4011675>2010-05-27 06:40:51 +0000
committerastrojhgu <astrojhgu@ed2142bd-67ad-457f-ba7c-d818d4011675>2010-05-27 06:40:51 +0000
commit55d6b3a31607ba104f58585f2135ed24eb528611 (patch)
treeb5762661c5f7367a4e9b79b1f045716cc2d1bb95 /CMakeLists.txt
parenta5e178cb949a2d229677c402dbd0327fee8efbf2 (diff)
downloadopt-utilities-55d6b3a31607ba104f58585f2135ed24eb528611.tar.bz2
git-svn-id: file:///home/svn/opt_utilities@116 ed2142bd-67ad-457f-ba7c-d818d4011675
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c5909e6..a9a8ec6 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -12,7 +12,7 @@ add_subdirectory(dynamical_fit)
include_directories (${PROJECT_SOURCE_DIR} ${LTDL_INCLUDE_DIRS})
-message(${LTDL_LIBRARIES})
+#message(${LTDL_LIBRARIES})
set(LIBRARY_OUTPUT_PATH,lib)
ADD_LIBRARY(opt STATIC interface/opt.cc)
ADD_EXECUTABLE(test_fitter example/test_fitter.cpp)